View Issue Details

IDProjectCategoryView StatusLast Update
1601RackTablesSNMPpublic2019-01-09 22:33
Reporteradrian_sevAssigned Toadoom42 
PrioritynormalSeverityfeatureReproducibilityN/A
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary1601: Add SNMP support for HP 1910
DescriptionHi! Is is possible (if time and priorities allow) to add support for
HP 1910 switch? attached the snmp info
Thank you!!
Adrian
Tagsstackable

Relationships

duplicate of 1293 closedadoom42 Unknown OID '43.1.8.72' - 3Com Baseline Switch 2928-SFP Plus 
related to 1193 assignedadoom42 SNMP support for HP V1910-48G Switch JE009A stackable 

Activities

adrian_sev

adrian_sev

2016-03-20 13:13

reporter  

hp1910_snmp.tar.gz (6,157 bytes)
infrastation

infrastation

2019-01-09 22:33

administrator   ~0003899

For clarity: this was OID 25506.11.1.82.

Issue History

Date Modified Username Field Change
2016-03-20 13:13 adrian_sev New Issue
2016-03-20 13:13 adrian_sev Status new => assigned
2016-03-20 13:13 adrian_sev Assigned To => adoom42
2016-03-20 13:13 adrian_sev File Added: hp1910_snmp.tar.gz
2016-03-20 18:36 adoom42 Tag Attached: stackable
2016-03-20 18:36 adoom42 Relationship added related to 1193
2019-01-06 23:01 infrastation Relationship added duplicate of 1293
2019-01-06 23:02 infrastation Status assigned => closed
2019-01-06 23:02 infrastation Resolution open => duplicate
2019-01-09 22:33 infrastation Note Added: 0003899